指标公式网-网站首页
|
|
|
|
股票指标公式:通达信指标公式 大智慧指标公式 同花顺指标公式 飞狐指标公式 书刊: 股票图书 技术书籍 入门书刊
股市实战技巧:炒股技巧 短线技巧 跟庄技巧   止损技巧 高手心得   投资误区 心理分析 每日一招 交易指南 股票风险

股票技术分析:K线分析 MACD技巧 KDJ技术 DMI技巧 ADR技术 RSI技巧 股票成交量 选股方法 图形分析 买卖攻略
股票入门知识:股票入门 股票术语 基础知识 基本面分析 基础分析 宏观分析 财务分析 新股申购 政策法规 宏观分析
|
|
|
|
大盘分析室|名站导航
全球股市 | 沪深在线
港股 |黄金 |原油 |美元
首页
99操盘
每日热点事件
股票指标公式
股市实战技巧
股票技术分析
股票入门知识
超赢数据查询
股市名人
股票图书馆
站内找资料 热门标签: 指标 公式 股票 主图 源码 高手 波段 选股 趋势 主力 短线 分享 免费 副图 抄底 资金 买进 牛股 黑马 买卖
 本站由投资者99创建,如果您还为每天是否涨跌而劳累,那么建议别再东奔西走了,指标公式网就是您要找的地方,学会判断股票趋势是炒股的真谛,
 如果没有股票基础,其它分析也不会,怎么办?那么指标公式网建议您掌握本站超赢数据里的BS买卖点就可以了,本站致力于提高您的炒股分析水平。
指标公式网
指标公式网
    股票指标公式分类 ->  [通达信指标公式]    [大智慧指标公式]    同花顺指标公式   [飞狐指标公式]     
    当前位置: 主页 > 股票指标公式 > 同花顺指标公式 > - 同花顺股票波段操作源码最强王者指标公式 发布时间:2015-05-26 08:37:20 --【自荐浏览:指标公式网站长8年实盘记录】

同花顺股票波段操作源码最强王者指标公式

 

RSV:= (C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
FASTK:=SMA(RSV,3,1);
Y1A:=((SMA(FASTK,3,1))/2+40)*1.1;
线上牛:SMA(Y1A,3,1),colorwhite;
RSV1:= (HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))*100;
Y2A:=(SMA(RSV1,3,1)/2)*1.1;
线下熊:SMA(Y2A,3,1),colorgreen;
LC := REF(C,1);
RSI2:=SMA(MAX(C-LC,0),6,1)/SMA(ABS(C-LC),6,1)*100;
RSI3:=IF(RSI2>50,RSI2*1.05,RSI2);
RSV3:=(C-LLV(L,54))/(HHV(H,54)-LLV(L,54))*100;
RSI4:=IF(RSI3>100,100,RSI3);
RRR:= EMA(SLOPE(RSI4,3),20);
滑头:RSI4, colorred,LINETHICK2;
DRAWTEXT(CROSS(线下熊,滑头),线下熊,"始");
DRAWTEXT(CROSS(滑头,线下熊),滑头,"终");

同花顺最强王者指标公式

 



【一.其它相关股票指标公式】

上一篇:同花顺股票启动点把握源码二次底部测试指标公式
下一篇:同花顺股票波段见顶源码耳闻法指标公式

【二.同花顺股票波段操作源码最强王者指标公式】是非常实用的股票技术指标公式,建议大家收藏这个股票公式!技术指标安装可以参考:(通达信指标安装方法)(大智慧指标安装方法)(同花顺指标安装方法)(飞狐指标安装方法)




指标公式网-免费股票指标公式源码 业务联系
网站地图 浙ICP备14038126号-4