指标公式网-网站首页
|
|
|
|
股票指标公式:通达信指标公式 大智慧指标公式 同花顺指标公式 飞狐指标公式 书刊: 股票图书 技术书籍 入门书刊
股市实战技巧:炒股技巧 短线技巧 跟庄技巧   止损技巧 高手心得   投资误区 心理分析 每日一招 交易指南 股票风险

股票技术分析:K线分析 MACD技巧 KDJ技术 DMI技巧 ADR技术 RSI技巧 股票成交量 选股方法 图形分析 买卖攻略
股票入门知识:股票入门 股票术语 基础知识 基本面分析 基础分析 宏观分析 财务分析 新股申购 政策法规 宏观分析
|
|
|
|
大盘分析室|名站导航
全球股市 | 沪深在线
港股 |黄金 |原油 |美元
首页
99操盘
每日热点事件
股票指标公式
股市实战技巧
股票技术分析
股票入门知识
超赢数据查询
股市名人
股票图书馆
站内找资料 热门标签: 指标 公式 股票 主图 源码 高手 波段 选股 趋势 主力 短线 分享 免费 副图 抄底 资金 买进 牛股 黑马 买卖
 本站由投资者99创建,如果您还为每天是否涨跌而劳累,那么建议别再东奔西走了,指标公式网就是您要找的地方,学会判断股票趋势是炒股的真谛,
 如果没有股票基础,其它分析也不会,怎么办?那么指标公式网建议您掌握本站超赢数据里的BS买卖点就可以了,本站致力于提高您的炒股分析水平。
指标公式网
指标公式网
    股票指标公式分类 ->  [通达信指标公式]    [大智慧指标公式]    同花顺指标公式   [飞狐指标公式]     
    当前位置: 主页 > 股票指标公式 > 同花顺指标公式 > - 同花顺股票波段逃顶源码仙人指标公式 发布时间:2015-05-26 08:34:21 --【自荐浏览:指标公式网站长8年实盘记录】

同花顺股票波段逃顶源码仙人指标公式

 

指标介绍:指标中有四条直线代表这不同的数值零界点,指标上带有文字提示,注意仓位控制。使用时请结合其 他技术指标成交量、大盘走势等多因素进行综合判断。买卖点说明:买点:文字标注“始”。卖点:文字标注“终”。1、当有连续多个“始”,以第一个“始” 做为买点,忽略后面的信号。2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。3、最优指标成功率、收益率的统计也是以第一个“始”与第 一个“终”做为统计点。

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;
即将爆发线: 65,COLOR00FF00;
爆发线:80,colorwhite,LINETHICK1;
爆发警戒线: 50,COLOR00FF00;
抄底线:20,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'') ,colorwhite;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'') ,colorwhite;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'') ,colorwhite;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'') ,colorwhite;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
STICKLINE(RE,0,1,3,0),coloryellow;
CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
HH:=CROSS(20,EMA(CSS,3));
CE:=REF(HH,1);
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
II:=短线出击=30;
合成:CE AND II;
IF(合成,40,20),colormagenta;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'始');
DRAWTEXT(主力资金>85,主力资金,'终');

同花顺仙人指标公式

 



【一.其它相关股票指标公式】

上一篇:同花顺股票短线抄底介入源码红拂手指标公式
下一篇:同花顺股票高抛低吸源码金马温度计主图指标公式

【二.同花顺股票波段逃顶源码仙人指标公式】是非常实用的股票技术指标公式,建议大家收藏这个股票公式!技术指标安装可以参考:(通达信指标安装方法)(大智慧指标安装方法)(同花顺指标安装方法)(飞狐指标安装方法)




指标公式网-免费股票指标公式源码 业务联系
网站地图 浙ICP备14038126号-4