指标公式网-网站首页
|
|
|
|
股票指标公式:通达信指标公式 大智慧指标公式 同花顺指标公式 飞狐指标公式 书刊: 股票图书 技术书籍 入门书刊
股市实战技巧:炒股技巧 短线技巧 跟庄技巧   止损技巧 高手心得   投资误区 心理分析 每日一招 交易指南 股票风险

股票技术分析:K线分析 MACD技巧 KDJ技术 DMI技巧 ADR技术 RSI技巧 股票成交量 选股方法 图形分析 买卖攻略
股票入门知识:股票入门 股票术语 基础知识 基本面分析 基础分析 宏观分析 财务分析 新股申购 政策法规 宏观分析
|
|
|
|
大盘分析室|名站导航
全球股市 | 沪深在线
港股 |黄金 |原油 |美元
首页
99操盘
每日热点事件
股票指标公式
股市实战技巧
股票技术分析
股票入门知识
超赢数据查询
股市名人
股票图书馆
站内找资料 热门标签: 指标 公式 股票 主图 源码 高手 波段 选股 趋势 主力 短线 分享 免费 副图 抄底 资金 买进 牛股 黑马 买卖
 本站由投资者99创建,如果您还为每天是否涨跌而劳累,那么建议别再东奔西走了,指标公式网就是您要找的地方,学会判断股票趋势是炒股的真谛,
 如果没有股票基础,其它分析也不会,怎么办?那么指标公式网建议您掌握本站超赢数据里的BS买卖点就可以了,本站致力于提高您的炒股分析水平。
指标公式网
指标公式网
    股票指标公式分类 ->  [通达信指标公式]    [大智慧指标公式]    [同花顺指标公式]    飞狐指标公式    
    当前位置: 主页 > 股票指标公式 > 飞狐指标公式 > - 飞狐股票主力动态出货痕迹源码免费指标公式 发布时间:2015-03-11 02:16:03 --【自荐浏览:指标公式网站长8年实盘记录】

飞狐股票主力动态出货痕迹源码免费指标公式

 

VAR1:=DYNAINFO(5);
VAR2:=BARSCOUNT(HIGH);
VAR3:=(SMA((HIGH / HHV(CLOSE,120)),3,1) * 100);
VAR4:=IF((VAR2 > 20),VAR3,0);
VAR5:=IF((HIGH < VAR1),0,IF((LOW > VAR1),1,(((VAR1 - HIGH) + 0.009) / ((LOW - HIGH) + 0.009))));
VAR6:=(DMA(VAR5,(VOL / CAPITAL)) * 60);
VAR7:=IF((((VAR6 > 0) AND (VAR6 > REF(VAR6,1))) AND (VAR4 >= 88)),VAR6,0);
VAR8:=((3 * SMA((((CLOSE - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,1),3,1)));
VAR9:=EMA(VAR8,8);
VAR10:=((3 * SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,1),3,1)));
VAR11:=(EMA(VAR10,3) - 10);
FILLRGN(((VAR7 > 0) AND ((VAR11 < 20) OR ((VAR11 > REF(VAR11,1)) AND (VAR11 < 50)))),0,VAR7),COLORGREEN;
机构出仓区:0,COLORGREEN,LINETHICK0;

飞狐动态出货指标公式

 



【一.其它相关股票指标公式】

上一篇:飞狐股票高抛低吸逢底买入源码天高地厚指标公式
下一篇:飞狐股票波段操作源码免费下载图上指标公式合并即涨

【二.飞狐股票主力动态出货痕迹源码免费指标公式】是非常实用的股票技术指标公式,建议大家收藏这个股票公式!技术指标安装可以参考:(通达信指标安装方法)(大智慧指标安装方法)(同花顺指标安装方法)(飞狐指标安装方法)




指标公式网-免费股票指标公式源码 业务联系
网站地图 浙ICP备14038126号-4