指标公式网-网站首页
|
|
|
|
股票指标公式:通达信指标公式 大智慧指标公式 同花顺指标公式 飞狐指标公式 书刊: 股票图书 技术书籍 入门书刊
股市实战技巧:炒股技巧 短线技巧 跟庄技巧   止损技巧 高手心得   投资误区 心理分析 每日一招 交易指南 股票风险

股票技术分析:K线分析 MACD技巧 KDJ技术 DMI技巧 ADR技术 RSI技巧 股票成交量 选股方法 图形分析 买卖攻略
股票入门知识:股票入门 股票术语 基础知识 基本面分析 基础分析 宏观分析 财务分析 新股申购 政策法规 宏观分析
|
|
|
|
大盘分析室|名站导航
全球股市 | 沪深在线
港股 |黄金 |原油 |美元
首页
99操盘
每日热点事件
股票指标公式
股市实战技巧
股票技术分析
股票入门知识
超赢数据查询
股市名人
股票图书馆
站内找资料 热门标签: 指标 公式 股票 主图 源码 高手 波段 选股 趋势 主力 短线 分享 免费 副图 抄底 资金 买进 牛股 黑马 买卖
 本站由投资者99创建,如果您还为每天是否涨跌而劳累,那么建议别再东奔西走了,指标公式网就是您要找的地方,学会判断股票趋势是炒股的真谛,
 如果没有股票基础,其它分析也不会,怎么办?那么指标公式网建议您掌握本站超赢数据里的BS买卖点就可以了,本站致力于提高您的炒股分析水平。
指标公式网
指标公式网
    股票指标公式分类 ->  [通达信指标公式]    [大智慧指标公式]    [同花顺指标公式]    飞狐指标公式    
    当前位置: 主页 > 股票指标公式 > 飞狐指标公式 > - 飞狐股票高抛低吸逢底买入源码天高地厚指标公式 发布时间:2015-03-11 02:15:27 --【自荐浏览:指标公式网站长8年实盘记录】

飞狐股票高抛低吸逢底买入源码天高地厚指标公式

 

Var1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(Var1,3)-10;
STICKLINE(趋势>80,趋势,80,6,0);
Var2:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
Var6:=FILTER((趋势>=90 AND Var2),10);
Var7:=LLV(LOW,30);
Var8:=HHV(HIGH,30);
Var9:=EMA((CLOSE-Var7)/(Var8-Var7)*4,4)*25;
STICKLINE(Var9>90,100,105,10,2),COLORRED;
Var10:=(Var9-LLV(Var9,4))/(HHV(Var9,4)-LLV(Var9,4))*100;
DRAWTEXT(IF(CROSS(Var9,Var10) AND Var9>87,95,0),88,'险'),Colorred;
DRAWTEXT(CROSS(90,Var9),98,'↓'),color0000ff;
Var11:=SMA(ABS(L-REF(L,1)),98,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
Var12:=HHV(Var11,30)*8;
STICKLINE(趋势<=13 AND Var2>13,0,50,5,1),coloryellow;
Var5:=FILTER((趋势<=13 AND Var2>13),10);
DRAWTEXT(Var5,60,'买入'),coloryellow;
STICKLINE(趋势<=13,0,20,5,1),color0099ff;
庄筹:EMA(WINNER(C)*100,5),COLOR0000FF,LINETHICK2;
散筹:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,5),COLOR00ff00,LINETHICK2;

飞狐天高地厚指标公式



【一.其它相关股票指标公式】

上一篇:飞狐道氏分型主图指标公式源码免费下载
下一篇:飞狐股票主力动态出货痕迹源码免费指标公式

【二.飞狐股票高抛低吸逢底买入源码天高地厚指标公式】是非常实用的股票技术指标公式,建议大家收藏这个股票公式!技术指标安装可以参考:(通达信指标安装方法)(大智慧指标安装方法)(同花顺指标安装方法)(飞狐指标安装方法)




指标公式网-免费股票指标公式源码 业务联系
网站地图 浙ICP备14038126号-4