指标公式网-网站首页
|
|
|
|
股票指标公式:通达信指标公式 大智慧指标公式 同花顺指标公式 飞狐指标公式 书刊: 股票图书 技术书籍 入门书刊
股市实战技巧:炒股技巧 短线技巧 跟庄技巧   止损技巧 高手心得   投资误区 心理分析 每日一招 交易指南 股票风险

股票技术分析:K线分析 MACD技巧 KDJ技术 DMI技巧 ADR技术 RSI技巧 股票成交量 选股方法 图形分析 买卖攻略
股票入门知识:股票入门 股票术语 基础知识 基本面分析 基础分析 宏观分析 财务分析 新股申购 政策法规 宏观分析
|
|
|
|
大盘分析室|名站导航
全球股市 | 沪深在线
港股 |黄金 |原油 |美元
首页
99操盘
每日热点事件
股票指标公式
股市实战技巧
股票技术分析
股票入门知识
超赢数据查询
股市名人
股票图书馆
站内找资料 热门标签: 指标 公式 股票 主图 源码 高手 波段 选股 趋势 主力 短线 分享 免费 副图 抄底 资金 买进 牛股 黑马 买卖
 本站由投资者99创建,如果您还为每天是否涨跌而劳累,那么建议别再东奔西走了,指标公式网就是您要找的地方,学会判断股票趋势是炒股的真谛,
 如果没有股票基础,其它分析也不会,怎么办?那么指标公式网建议您掌握本站超赢数据里的BS买卖点就可以了,本站致力于提高您的炒股分析水平。
指标公式网
指标公式网
    股票实战技巧分类 -> 炒股技巧   [短线技巧]   [跟庄技巧]   [止损技巧]   [高手心得]   [投资误区]   [心理分析]   [每日一招]   [交易指南/停复牌]   [股票风险]  
    当前位置: 主页 > 股市实战技巧 > 炒股技巧 > - 通达信短线抄底赚钱不难选股源码指标公式 发布时间:2014-03-10 08:50:04 --【自荐浏览:指标公式网站长8年实盘记录】

通达信短线抄底赚钱不难选股源码指标公式

 

获利盘:=WINNER(C)*100;
趋势:=3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1);
动能:=((EMA(C,3)-EMA(C,8)))*100;
CCI:="CCI";
K:="KD.K";
RSI:="RSI";
BIAS:="BIAS";
A1:=(CCI+250)/5;
A2:=K*1.15;
A3:=RSI*1.25;
A4:=BIAS*7.14;
A5:=(动能+100)*0.5;
趋势合成:=(趋势+获利盘+A1+A2+A3+A4+A5)/7;
Z1:=SMA(趋势合成,10,1);
Z2:=SMA(Z1,3,1);
Z3:=SMA(趋势合成,5,3);
低吸:=FILTER(CROSS(趋势合成,Z3) AND REF(趋势,1)<=12 AND RSI>REF(RSI,1),3);
年选股:=SUM(低吸,250);
四日3%:=HHV(H,3)>REF(C,3)*1.03 AND REF(CROSS(低吸,0.8),2);
年成功:=SUM(四日3%,250);
成功率:=(年成功/年选股)*100;
VARA2:=LLV(MA(LOW,3),3);
VARA3:=HHV(MA(HIGH,3),3);
KA:=EMA((CLOSE-VARA2)/(VARA3-VARA2)*100,4);
DB:=EMA(0.667*REF(KA,1)+0.333*KA,2);
JJ:=3*KA-2*DB;
关注:=CROSS(JJ,KA);
赚钱不难:成功率>50 AND 低吸=1 AND 关注=1;

通达信赚钱不难选股指标公式

 

【推荐浏览其它相关文章】
上一篇:通达信主力买卖点提示的公鸡吸筹与洗盘指标源码公式
下一篇:通达信短线爆发力很强的精准点选股源码指标公式


指标公式网-免费股票指标公式源码 业务联系
网站地图 浙ICP备14038126号-4